Kore Sample 1.11.2/1.10.2 provides a set of tools and base classes for other Minecraft mods that depend on it. Currently required by the following mods: Ancient Trees, Scott’s